<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.atnbangla.tv/xmlrpc.php" />
<meta property="fb:pages" content="1516288605343692" />
<title>২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি &#8211; ATN Bangla</title>

<div style="position: fixed; left: 0; margin-bottom: 0; border: 1px solid #eee; background:#fff; z-index: 999; bottom: 0px; display: block; text-align:left" id="facebook_likebox" class="rt-facebook-like-box">

<div id="left">
<span id="closefacebook_likebox" style="cursor:pointer"><img height="20" src="http://www.atnbangla.tv/wp-content/plugins/rt-facebook-like-box/images/close.png" > </span>
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/ATNBangla1995" width="220" height="180" show_faces="true" border_color="#fff" stream="false" header="false"></fb:like-box>
</div>

<!-- Style CSS -->
<style type="text/css">
    #right{
        position: absolute; 
        left: -25px; 
        margin: -15px 0 0 10px; 
        z-index: 1000;
    }
    #left{
        position: absolute; 
        right: -14px; 
        margin: -15px 0 0 10px; 
        z-index: 1000;
    }

    /* xs */
    @media (max-width: 767px) {
        .rt-facebook-like-box{
            height: 75px !important;
            width: 190px !important;
        }

    }
</style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ATN Bangla &raquo; Feed" href="http://www.atnbangla.tv/feed/" />
<meta property="og:image" content="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?fit=300%2C169"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atnbangla.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5da77577836aef5e15f492bf5dcea0b6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/css/style.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.atnbangla.tv/wp-includes/css/dist/block-library/style.min.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/news-ticker/ticker-style.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/animate.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/font-awesome.min.css?ver=5da77577836aef5e15f492bf5dcea0b6' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/responsive.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.atnbangla.tv/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.atnbangla.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/js/load-flags.js?ver=5da77577836aef5e15f492bf5dcea0b6' id='glt-flags-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=5da77577836aef5e15f492bf5dcea0b6' id='glt-load-toolbar-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.8' id='aps-frontend-js-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/wow.min.js?ver=1.0.1' id='wow-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.atnbangla.tv/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atnbangla.tv/wp-json/wp/v2/posts/5141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atnbangla.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atnbangla.tv/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/" />
<link rel='shortlink' href='http://wp.me/p6Tniy-1kV' />
<link rel="alternate" type="application/json+oembed" href="http://www.atnbangla.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a7%25a8%25e0%25a7%25a6%25e0%25a7%25a8%25e0%25a7%25a9-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%259b%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atnbangla.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a7%25a8%25e0%25a7%25a6%25e0%25a7%25a8%25e0%25a7%25a9-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%259b%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.atnbangla.tv/?wordfence_lh=1&hid=BCD7857E48792697F680D141456B7DE3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link type='image/png' rel='icon'  href='http://www.atnbangla.tv/wp-content/uploads/2015/09/atn-bangla-site-logo.png'>    <script type="text/javascript">
        jQuery(function($){
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:false                                        
            });
            
            $("#homeslider-mobile").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,    
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: 'ltr',
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;সর্বশেষ :&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2021/05/cropped-ATN-Bangla-Logo-4.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2021/05/cropped-ATN-Bangla-Logo-4.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2021/05/cropped-ATN-Bangla-Logo-4.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2021/05/cropped-ATN-Bangla-Logo-4.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-5141 single-format-standard single-post-right-sidebar single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">   
               
                <nav id="top-navigation" class="top-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-top-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.atnbangla.tv/about/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://www.atnbangla.tv/atn-family/">ATN Family</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.atnbangla.tv/managment-of-atn-family/">Managment</a></li>
	<li id="menu-item-4196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4196"><a href="http://www.atnbangla.tv/advisors/">Advisor’s</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-169"><a href="http://www.atnbangla.tv/administration/">Administration Department       >></a>
	<ul class="sub-menu">
		<li id="menu-item-4353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4353"><a href="http://www.atnbangla.tv/administration_section/">Administration_Section</a></li>
		<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4359"><a href="http://www.atnbangla.tv/telephone-operator/">Telephone Operator</a></li>
		<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4364"><a href="http://www.atnbangla.tv/air-conditioning/">Air Conditioning</a></li>
		<li id="menu-item-4367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4367"><a href="http://www.atnbangla.tv/transport/">Transport</a></li>
		<li id="menu-item-4369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4369"><a href="http://www.atnbangla.tv/peon/">PEON</a></li>
		<li id="menu-item-4372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4372"><a href="http://www.atnbangla.tv/security-guard/">SECURITY GUARD</a></li>
		<li id="menu-item-4375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4375"><a href="http://www.atnbangla.tv/cleaner/">CLEANER</a></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://www.atnbangla.tv/others/">OTHERS</a></li>
	</ul>
</li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://www.atnbangla.tv/finance-accounts/">Finance &#038; Accounts</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.atnbangla.tv/sales-marketing/">Sales &#038; Marketing</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-162"><a href="http://www.atnbangla.tv/programme-department/">Program Department    >></a>
	<ul class="sub-menu">
		<li id="menu-item-4346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4346"><a href="http://www.atnbangla.tv/programme_section/">Programme_Section</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.atnbangla.tv/graphic-animation/">Graphic &#038; Animation</a></li>
		<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.atnbangla.tv/camera-sectionprog/">Camera Section(Prog.)</a></li>
		<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.atnbangla.tv/editing-section-program/">VIDEO EDITOR’S (Program)</a></li>
		<li id="menu-item-3995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3995"><a href="http://www.atnbangla.tv/graphics/">Graphics</a></li>
		<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://www.atnbangla.tv/design-section/">Design Section</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.atnbangla.tv/transmission-section/">Transmission &#038; Compile Section</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.atnbangla.tv/store-section/">Store Section</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.atnbangla.tv/makeup-section/">Makeup Section</a></li>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.atnbangla.tv/amra-korbo-joy/">Amra Korbo Joy</a></li>
	</ul>
</li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="http://www.atnbangla.tv/news-department/">News Department  >></a>
	<ul class="sub-menu">
		<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.atnbangla.tv/news-editors/">News Editor&#8217;s</a></li>
		<li id="menu-item-4277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4277"><a href="http://www.atnbangla.tv/reporters/">Reporter’s</a></li>
		<li id="menu-item-4283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4283"><a href="http://www.atnbangla.tv/producers/">Producer’s</a></li>
		<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://www.atnbangla.tv/news-room-co-ordinator/">News Room Co-Ordinator</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://www.atnbangla.tv/news-presenter/">News Presenter</a></li>
		<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.atnbangla.tv/editing-section-news/">Video Editor&#8217;s</a></li>
		<li id="menu-item-4293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4293"><a href="http://www.atnbangla.tv/graphics-section/">Graphics Section ( News )</a></li>
		<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.atnbangla.tv/camera-sectionnews/">Camera Section (News)</a></li>
		<li id="menu-item-4300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4300"><a href="http://www.atnbangla.tv/archive-section/">Archive Section ( News )</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.atnbangla.tv/dist-correspondent/">Dist. Correspondent</a></li>
	</ul>
</li>
	<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-154"><a href="http://www.atnbangla.tv/engineering-department/">Engineering Department >></a>
	<ul class="sub-menu">
		<li id="menu-item-4332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4332"><a href="http://www.atnbangla.tv/broadcast-it/">Broadcast &#038; IT</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.atnbangla.tv/sound-recording-section/">Sound &#038; Recording Section</a></li>
		<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.atnbangla.tv/electrical-section/">Electrical Section</a></li>
	</ul>
</li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.atnbangla.tv/islamic-section/">Islamic Department</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95"><a href="http://www.atnbangla.tv/advertisement/">Advertisement</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.atnbangla.tv/tv-ad-rate/">TV Ad Rate</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.atnbangla.tv/web-ad-rate/">Web Ad Rate</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="http://www.atnbangla.tv/program-schedule/">Program Schedule</a>
<ul class="sub-menu">
	<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf/">Program Schedule Daily</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.atnbangla.tv/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://www.atnbangla.tv/video/">Video</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://atnbanglauk.tv/">ATN Bangla UK</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.atnbangla.tv/contact/">Contact</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                                
                <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-72" class="animated infinite flash menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.atnbangla.tv/live-atn-bangla/">Live ATN Bangla</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div>
        </div><!-- .top-menu-wrapper -->
        
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                        <a itemprop="url" href="http://www.atnbangla.tv/"><img src="http://www.atnbangla.tv/wp-content/uploads/2015/09/atn-bangla-logo-last.png" alt="ATN Bangla" title="ATN Bangla" /></a>
                        <meta itemprop="name" content="ATN Bangla" />
						
                    </div>
                    <div class="sitetext-wrap">  
                        <a href="http://www.atnbangla.tv/" rel="home">
                        <h1 class="site-title">ATN Bangla</h1>
                        <h2 class="site-description">অবিরাম বাংলার মুখ</h2>
                        </a>
                    </div>   				
                 </div><!-- .site-branding -->        		
                 <div class="midledate">
				 <p class="animated infinite pulse">
				 আজ  বুধবার, ২রা নভেম্বর, ২০২২ ইং<br/>
				     ১৮ই কার্তিক, ১৪২৯ বঙ্গাব্দ					
				 </p>
			    </div>
                
                                    <div class="header-ad">
                        <aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2016/08/biggapon-720.png?w=640" alt="ad-home" data-recalc-dims="1" /></p>
<div style="overflow:hidden;height:1px;">Where can I find the best replica watches? Here are the <a href="https://www.replica-watches.to/">best replica watches</a> and the cheapest <a href="https://www.swissreplica.to/">fake watches</a> watches, <a href="https://www.swissreplica.io/rolex-c-7/">Rolex replica</a> watches.</div>
</div>
		</aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
   
    	
        <nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-main-news-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://www.atnbangla.tv/">হোম</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.atnbangla.tv/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/">জাতীয়</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.atnbangla.tv/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.atnbangla.tv/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.atnbangla.tv/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8/">স্পোর্টস</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.atnbangla.tv/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.atnbangla.tv/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
</ul></div>                </div>                
                
<div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.atnbangla.tv/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search content..." class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
                            </div>
		</nav><!-- #site-navigation -->
            <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/">সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/">১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%b0%e2%80%8d%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%85%e0%a6%ab%e0%a6%95%e0%a7%87/">জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%b2%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae%e0%a6%ac%e0%a6%be/">দক্ষিণের জলসীমায় প্রথমবারের মতো ক্ষেপণাস্ত্র ছুড়ল উত্তর কোরিয়া</a></li>
                          </ul>
        </div>
   </div>
   	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-5141" class="post-5141 post type-post status-publish format-standard has-post-thumbnail hentry category-13 category-15 category-3 category-5 category-17">
	<header class="entry-header">
		<h1 class="entry-title">২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/" rel="category tag">গ্যালারী নিউজ</a></li>
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/" rel="category tag">জাতীয়</a></li>
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="category tag">বাংলাদেশ</a></li>
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" rel="category tag">রাজনীতি</a></li>
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f/" rel="category tag">হাইলাইট</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.atnbangla.tv/author/atnbangla/">এটিএন বাংলা</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2022-11-02T13:10:09+06:00">November 2, 2022</time></span>			<span class="apmag-post-views"><i class="fa fa-eye"></i>95</span>		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image">
                  
                    <img src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?resize=1024%2C509" alt="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" />
                            </div>
        <div class="post_content"><h6>২০২৩ সালের ছুটির তালিকা প্রকাশ করে প্রজ্ঞাপন জারি করেছে জনপ্রশাসন মন্ত্রণালয়। বুধবার (২ নভেম্বর) এ প্রজ্ঞাপন জারি করা হয়।</h6>
<p>ছুটির তালিকা অনুযায়ী, ২০২৩ সালে সাধারণ ও নির্বাহী আদেশ মিলিয়ে মোট ২২ দিন সরকারি ছুটি থাকবে। ২২ দিনের মধ্যে ১৪ দিন সাধারণ ছুটি এবং নির্বাহী আদেশে ৮ দিন ছুটি থাকবে। এর মধ্যে ৮ দিন পড়েছে শুক্র ও শনিবার।</p>
<p>গত ৩১ অক্টোবর প্রধানমন্ত্রীর কার্যালয়ে মন্ত্রিসভার বৈঠকে ২০২৩ সালের ছুটির তালিকা অনুমোদন দেয়া হয়। বৈঠকে সভাপতিত্ব করেন প্রধানমন্ত্রী শেখ হাসিনা।</p>
<p>বৈঠক শেষে সচিবালয়ে মন্ত্রিপরিষদ সচিব খন্দকার আনোয়ারুল ইসলাম সাংবাদিকদের এ তথ্য জানান। তিনি বলেন, “আগামী ২০২৩ সালে নির্বাহী ও সাধারণ মিলিয়ে সরকারি ছুটি ২২ দিন থাকবে। এর মধ্যে আট দিন পড়েছে শুক্র ও শনিবার।”</p>
<p>সরকারি-বেসরকারি অফিসের নতুন সময়সূচি প্রসঙ্গে তিনি বলেন, সব সরকারি, আধা-সরকারি, স্বায়ত্তশাসিত ও আধা-স্বায়ত্তশাসিত প্রতিষ্ঠানের অফিস সময়সূচি পুনর্নির্ধারণ করা হয়েছে। শীত চলে আসায় ১৫ নভেম্বর থেকে দেশের সব সরকারি, আধা-সরকারি, স্বায়ত্তশাসিত ও আধা-স্বায়ত্তশাসিত প্রতিষ্ঠানের অফিস সময়সূচি হবে পরবর্তী নির্দেশনা না দেয়া পর্যন্ত সকাল ৯টা থেকে বিকেল ৪টা পর্যন্ত। বর্তমানে অফিস টাইম হলো সকাল ৮টা থেকে বিকেল ৩টা পর্যন্ত।</p>
<p>এর আগে বিদ্যুৎ সাশ্রয়ে গত ২৪ আগস্ট থেকে সরকারি, আধা-সরকারি, স্বায়ত্তশাসিত ও আধা-স্বায়ত্তশাসিত প্রতিষ্ঠানের অফিস সময়সূচি সকাল ৮টা থেকে বিকেল ৩টা পর্যন্ত করা হয়; যা এখনো চলছে।</p>
<p>সাধারণ ছুটির মধ্যে রয়েছে- ২০২৩ সালের ২১ ফেব্রুয়ারি শহিদ দিবস ও আন্তর্জাতিক মাতৃভাষা দিবস, ১৭ মার্চ জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মদিন ও জাতীয় শিশু দিবস, ২৬ মার্চ স্বাধীনতা ও জাতীয় দিবস, ২১ এপ্রিল জুমাতুল বিদা, ২২ এপ্রিল ঈদুল ফিতর, ১ মে দিবস, ৪ মে বুদ্ধপূর্ণিমা (বৈশাখী পূর্ণিমা), ২৯ জুন ঈদুল আজহা, ১৫ আগস্ট জাতীয় শোক দিবস, ৬ সেপ্টেম্বর জন্মাষ্টমী, ২৮ সেপ্টেম্বর ঈদে মিলাদুন্নবী (সা.), ২৪ অক্টোবর দুর্গাপূজা (বিজয়া দশমী), ১৬ ডিসেম্বর বিজয় দিবস এবং ২৫ ডিসেম্বর যিশু খ্রিস্টের জন্মদিন (বড়দিন)।</p>
<p>অন্যদিকে, আগামী বছরের ৮ মার্চ শব-ই-বরাত, ১৪ এপ্রিল বাংলা নববর্ষ, ১৯ এপ্রিল শবেকদর, ঈদুল ফিতরের আগে ও পরের দুই দিন (২১ ও ২৩ এপ্রিল) এবং ঈদুল আজহার আগে ও পরের ২ দিন ২৮ ও ৩০ জুন এবং ২৯ জুলাই আশুরার দিন নির্বাহী আদেশে ছুটি থাকবে।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='apss-social-share apss-theme-1 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A9%20%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%20%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%20%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%20%E0%A7%A8%E0%A7%A8%E0%A6%A6%E0%A6%BF%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%20%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF&amp;url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a7%25a8%25e0%25a7%25a6%25e0%25a7%25a8%25e0%25a7%25a9-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%259b%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A9%20%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%20%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%20%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%20%E0%A7%A8%E0%A7%A8%E0%A6%A6%E0%A6%BF%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%20%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF&amp;url=http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/&amp;summary=%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A9+%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/&amp;title=%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A9%20%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%20%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%20%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%20%E0%A7%A8%E0%A7%A8%E0%A6%A6%E0%A6%BF%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%20%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div></div>	        	
                    <div class="article-ad-section">
                <aside id="text-5" class="widget widget_text widget-ads">			<div class="textwidget"><p><!-- G&R_728x90 --><br />
<script id="GNR23803">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:8026,slot:23803});
</script><br />
<!-- End of G&R_728x90 --></p>
</div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                        <div class="author-metabox">
                                <div class="author-avatar">
                    <a class="author-image" href="http://www.atnbangla.tv/author/atnbangla/"><img alt='' src='http://0.gravatar.com/avatar/c61026b0f46f5c49e22089fd5e9d130b?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c61026b0f46f5c49e22089fd5e9d130b?s=212&#038;d=mm&#038;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' loading='lazy'/></a>
                </div>
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="http://www.atnbangla.tv/author/atnbangla/">এটিএন বাংলা</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div>
            </div><!--author-metabox-->
            
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/" rel="prev">সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="popular-widget-3" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">সাম্প্রতিক</a></li><li><a href="#viewed" rel="nofollow">সর্বাধিক পঠিত</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-recent-3"><li><a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/" title="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?resize=177%2C118 177w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?zoom=2&amp;resize=177%2C118 354w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/" title="সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/" title="১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?resize=177%2C118 177w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?zoom=2&amp;resize=177%2C118 354w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%b0%e2%80%8d%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%85%e0%a6%ab%e0%a6%95%e0%a7%87/" title="জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/rapper.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/rapper.jpg?resize=177%2C118 177w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/rapper.jpg?zoom=2&amp;resize=177%2C118 354w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/rapper.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%b2%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae%e0%a6%ac%e0%a6%be/" title="দক্ষিণের জলসীমায় প্রথমবারের মতো ক্ষেপণাস্ত্র ছুড়ল উত্তর কোরিয়া" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/north-korea.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="দক্ষিণের জলসীমায় প্রথমবারের মতো ক্ষেপণাস্ত্র ছুড়ল উত্তর কোরিয়া" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/north-korea.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/north-korea.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/north-korea.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">দক্ষিণের জলসীমায় প্রথমবারের মতো ক্ষেপণাস্ত্র ছুড়ল উত্তর কোরিয়া</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8/" title="কাশ্মীরে নিরাপত্তা বাহিনীর অভিযানে নিহত ৪" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/kashmir-1.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="কাশ্মীরে নিরাপত্তা বাহিনীর অভিযানে নিহত ৪" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/kashmir-1.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/kashmir-1.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/kashmir-1.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">কাশ্মীরে নিরাপত্তা বাহিনীর অভিযানে নিহত ৪</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%95%e0%a7%83%e0%a6%b7-%e0%a7%aa-%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b6-%e0%a6%b0%e0%a7%8b%e0%a6%b6%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%a6/" title="‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?w=1024 1024w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%ae%e0%a6%be/" title="চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%ad%e0%a6%ac%e0%a6%a8%e0%a7%87-%e0%a6%b6/" title="ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a7%a7%e0%a7%a6/" title="সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9/" title="চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" title="নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?w=1024 1024w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=300%2C200 300w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=768%2C512 768w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f/" title="বাংলাদেশে আসার অপেক্ষায় কোয়েল" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="বাংলাদেশে আসার অপেক্ষায় কোয়েল" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বাংলাদেশে আসার অপেক্ষায় কোয়েল</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9c%e0%a7%8b%e0%a7%9c%e0%a6%be-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%b0%e0%a7%87/" title="জোড়া অ্যাসিস্টে মেসির রেকর্ড" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/messi-6.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="জোড়া অ্যাসিস্টে মেসির রেকর্ড" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/messi-6.jpg?w=1024 1024w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/messi-6.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/messi-6.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/messi-6.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">জোড়া অ্যাসিস্টে মেসির রেকর্ড</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a7%8b%e0%a7%9c%e0%a6%be-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8/" title="এমবাপ্পের জোড়া গোলে পিএসজির সহজ জয়" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/embappe.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="এমবাপ্পের জোড়া গোলে পিএসজির সহজ জয়" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/embappe.jpg?w=1024 1024w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/embappe.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/embappe.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/embappe.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এমবাপ্পের জোড়া গোলে পিএসজির সহজ জয়</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-3"><li><a href="http://www.atnbangla.tv/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%ad%e0%a6%ac%e0%a6%a8%e0%a7%87-%e0%a6%b6/" title="ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/hasina-gurd-of-honor.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ভারতের রাষ্ট্রপতি ভবনে শেখ হাসিনাকে গার্ড অব অনার</span> <span class="pop-count">( 735 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f/" title="বাংলাদেশে আসার অপেক্ষায় কোয়েল" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="বাংলাদেশে আসার অপেক্ষায় কোয়েল" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/koil.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বাংলাদেশে আসার অপেক্ষায় কোয়েল</span> <span class="pop-count">( 181 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" title="নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?w=1024 1024w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=300%2C200 300w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=768%2C512 768w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/07/zelensky-3.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">নতুন ব্রিটিশ প্রধানমন্ত্রী ইউক্রেনকে সাহায্য করবেন, আশা জেলেনস্কির</span> <span class="pop-count">( 158 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81/" title="বিভ্রান্তি না ছড়ানোর অনুরোধ" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/bubli.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="বিভ্রান্তি না ছড়ানোর অনুরোধ" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/bubli.jpg?w=1024 1024w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/bubli.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/bubli.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/bubli.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বিভ্রান্তি না ছড়ানোর অনুরোধ</span> <span class="pop-count">( 143 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%ae%e0%a6%be/" title="চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/gazi.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">চিরনিদ্রায় শায়িত গাজী মাজহারুল আনোয়ার</span> <span class="pop-count">( 139 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%b2%e0%a7%87/" title="ছেলের ছবি প্রকাশ্যে আনলেন পরীমনি" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/pori-moni-1.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="ছেলের ছবি প্রকাশ্যে আনলেন পরীমনি" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/pori-moni-1.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/pori-moni-1.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/pori-moni-1.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ছেলের ছবি প্রকাশ্যে আনলেন পরীমনি</span> <span class="pop-count">( 137 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a7%a7%e0%a7%a6/" title="সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/food-minister.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">সরকারিভাবে কেনা হচ্ছে ১০ লাখ ৩০ হাজার টন চাল-গম: খাদ্যমন্ত্রী</span> <span class="pop-count">( 130 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a1%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8b/" title="ডলারের বিপরীতে টাকার আরো দরপতন, বাড়ছে সংকট" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/dollor.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="ডলারের বিপরীতে টাকার আরো দরপতন, বাড়ছে সংকট" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/dollor.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/dollor.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/dollor.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ডলারের বিপরীতে টাকার আরো দরপতন, বাড়ছে সংকট</span> <span class="pop-count">( 127 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%95%e0%a7%83%e0%a6%b7-%e0%a7%aa-%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b6-%e0%a6%b0%e0%a7%8b%e0%a6%b6%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%a6/" title="‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?w=1024 1024w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/ritik.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">‘কৃষ ৪’ : রাকেশ রোশনকে বাদ দিয়ে নতুন পরিচালক চান হৃতিক!</span> <span class="pop-count">( 124 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9/" title="চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/china-earthquake.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">চীনে ভয়াবহ ভূমিকম্পে নিহতের সংখ্যা বেড়ে ৪৬</span> <span class="pop-count">( 123 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%ac-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/" title="আমার দায়িত্ব দেশের মানুষের ভাগ্য পরিবর্তন করা: প্রধানমন্ত্রী" rel="bookmark"><img width="177" height="118" src="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/pm-11.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="আমার দায়িত্ব দেশের মানুষের ভাগ্য পরিবর্তন করা: প্রধানমন্ত্রী" loading="lazy" srcset="https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/pm-11.jpg?resize=177%2C118 177w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/pm-11.jpg?zoom=2&amp;resize=177%2C118 354w, https://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2022/09/pm-11.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">আমার দায়িত্ব দেশের মানুষের ভাগ্য পরিবর্তন করা: প্রধানমন্ত্রী</span> <span class="pop-count">( 103 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%85/" title="শাওনের সঙ্গে প্রতারণার অভিযোগে কারাগারে রবিউল" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/shaown.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="শাওনের সঙ্গে প্রতারণার অভিযোগে কারাগারে রবিউল" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/shaown.jpg?resize=177%2C118 177w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/shaown.jpg?zoom=2&amp;resize=177%2C118 354w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/shaown.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">শাওনের সঙ্গে প্রতারণার অভিযোগে কারাগারে রবিউল</span> <span class="pop-count">( 98 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ab%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9c-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e/" title="চারদিনের সফরে আজ কিশোরগঞ্জ যাচ্ছেন রাষ্ট্রপতি" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/president.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="চারদিনের সফরে আজ কিশোরগঞ্জ যাচ্ছেন রাষ্ট্রপতি" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/president.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/president.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/president.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">চারদিনের সফরে আজ কিশোরগঞ্জ যাচ্ছেন রাষ্ট্রপতি</span> <span class="pop-count">( 97 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%8f%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a6%be/" title="‘পরাণ’-এর পর এবার আসছে ‘দামাল’" rel="bookmark"><img width="177" height="118" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/Damal.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="‘পরাণ’-এর পর এবার আসছে ‘দামাল’" loading="lazy" srcset="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/Damal.jpg?resize=177%2C118 177w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/Damal.jpg?zoom=2&amp;resize=177%2C118 354w, https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/Damal.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">‘পরাণ’-এর পর এবার আসছে ‘দামাল’</span> <span class="pop-count">( 89 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0/" title="বাড়ছে না ব্যাংক সুদের হার - গভর্নর আবদুর রউফ তালুকদার" rel="bookmark"><img width="177" height="118" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/rouf.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="বাড়ছে না ব্যাংক সুদের হার - গভর্নর আবদুর রউফ তালুকদার" loading="lazy" srcset="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/rouf.jpg?resize=177%2C118 177w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/rouf.jpg?zoom=2&amp;resize=177%2C118 354w, https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/08/rouf.jpg?zoom=3&amp;resize=177%2C118 531w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বাড়ছে না ব্যাংক সুদের হার - গভর্নর আবদুর রউফ তালুকদার</span> <span class="pop-count">( 89 )</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><!-- G&R_300x250 --><br />
<script id="GNR23804">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:8026,slot:23804});
</script><br />
<!-- End of G&R_300x250 --></p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>আর্কাইভ</span></h1>
			<ul>
					<li><a href='http://www.atnbangla.tv/2022/11/'>November 2022</a></li>
	<li><a href='http://www.atnbangla.tv/2022/09/'>September 2022</a></li>
	<li><a href='http://www.atnbangla.tv/2022/08/'>August 2022</a></li>
	<li><a href='http://www.atnbangla.tv/2022/07/'>July 2022</a></li>
	<li><a href='http://www.atnbangla.tv/2022/06/'>June 2022</a></li>
	<li><a href='http://www.atnbangla.tv/2021/08/'>August 2021</a></li>
	<li><a href='http://www.atnbangla.tv/2020/11/'>November 2020</a></li>
	<li><a href='http://www.atnbangla.tv/2020/10/'>October 2020</a></li>
	<li><a href='http://www.atnbangla.tv/2020/09/'>September 2020</a></li>
	<li><a href='http://www.atnbangla.tv/2017/06/'>June 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/05/'>May 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/04/'>April 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/03/'>March 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/02/'>February 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/01/'>January 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2016/12/'>December 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/11/'>November 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/10/'>October 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/09/'>September 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/08/'>August 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/07/'>July 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/06/'>June 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/05/'>May 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/04/'>April 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/03/'>March 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/02/'>February 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/01/'>January 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2015/12/'>December 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/11/'>November 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/10/'>October 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/09/'>September 2015</a></li>
			</ul>

			</aside><aside id="popular-widget-4" class="widget popular-widget">
<h1 class="widget-title"><span>হাইলাইট</span></h1>
<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/" title="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" rel="bookmark"><img width="765" height="496" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?resize=765%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" loading="lazy" /><span class="pop-overlay"><span class="pop-title">২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি</span> <span class="pop-summary">২০২৩ সালের ছুটির তালিকা প্রকাশ করে প্রজ্ঞাপন জারি করেছে জনপ্রশাসন...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/" title="সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী" rel="bookmark"><img width="765" height="496" src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?resize=765%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী" loading="lazy" /><span class="pop-overlay"><span class="pop-title">সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী</span> <span class="pop-summary">বিসিএস ক্যাডারদের আমলাতান্ত্রিক আচরণ নয়, সেবক হিসেবে জনগণের পাশে থাকার</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/" title="১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’" rel="bookmark"><img width="765" height="496" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?resize=765%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’" loading="lazy" /><span class="pop-overlay"><span class="pop-title">১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’</span> <span class="pop-summary">ব্রিটিশবিরোধী ও স্বাধীনতা সংগ্রামী প্রীতিলতা ওয়াদ্দেদার। মাস্টারদা সূর্যসেনের নেতৃত্বে চট্টগ্রামের</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%b0%e2%80%8d%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%85%e0%a6%ab%e0%a6%95%e0%a7%87/" title="জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা" rel="bookmark"><img width="765" height="496" src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/rapper.jpg?resize=765%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা" loading="lazy" /><span class="pop-overlay"><span class="pop-title">জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা</span> <span class="pop-summary">যুক্তরাষ্ট্রের জনপ্রিয় র‍্যাপার টেকঅফকে গুলি করে হত্যা করা হয়েছে। তরুণ</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
	</div>
</div><!-- #secondary --></div>



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
        			<div class="top-footer footer-column4">
    			<div class="apmag-container">
                    <div class="footer-block-wrapper clearfix">
        				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
        					        						<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-main-news-menu-container"><ul id="menu-main-news-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://www.atnbangla.tv/">হোম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.atnbangla.tv/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.atnbangla.tv/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.atnbangla.tv/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.atnbangla.tv/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8/">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.atnbangla.tv/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.atnbangla.tv/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
</ul></div></aside>        					        				</div>
        
        				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
        					        						<aside id="accesspress_mag_register_latest_posts-4" class="widget widget_accesspress_mag_register_latest_posts">        <div class="latest-posts clearfix">
           <h1 class="widget-title"><span>সর্বশেষ খবর</span></h1>     
           <div class="latest-posts-wrapper">
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">
                                                        <img src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/government-of-bangladesh.jpg?resize=177%2C118" alt="২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">২০২৩ সালে মোট সরকারি ছুটি ২২দিন, প্রজ্ঞাপন জারি</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-02T13:10:09+06:00">November 2, 2022</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>96</span></div>
                        </div>                    
                    </div>
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/">
                                                        <img src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pm-12.jpg?resize=177%2C118" alt="সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/">সেবক হিসেবে জনগণের পাশে থাকুন, বিসিএস ক্যাডারদের প্রধানমন্ত্রী</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a5/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-02T13:02:07+06:00">November 2, 2022</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>30</span></div>
                        </div>                    
                    </div>
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/">
                                                        <img src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/11/pritilota.jpg?resize=177%2C118" alt="১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/">১৮ নভেম্বর মুক্তি পাচ্ছে ‘বীরকন্যা প্রীতিলতা’</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a7%a7%e0%a7%ae-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-02T12:55:12+06:00">November 2, 2022</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>23</span></div>
                        </div>                    
                    </div>
                           </div> 
        </div>
        </aside>        						
        				</div>
        
        				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
        					        						<aside id="accesspress_mag_register_random_posts-4" class="widget widget_accesspress_mag_register_random_posts">        <div class="random-posts clearfix">
           <h1 class="widget-title"><span>পাঁচমিশালী খবর</span></h1>     
           <div class="random-posts-wrapper">
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%b2%e0%a7%9c%e0%a6%be%e0%a6%95%e0%a7%81-%e0%a6%9c%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%9c%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0/">
                                                        <img src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2022/06/djochovitch.jpg?resize=177%2C118" alt="লড়াকু জয়ে শুরু জকোভিচের" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%b2%e0%a7%9c%e0%a6%be%e0%a6%95%e0%a7%81-%e0%a6%9c%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%9c%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0/">লড়াকু জয়ে শুরু জকোভিচের</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%b2%e0%a7%9c%e0%a6%be%e0%a6%95%e0%a7%81-%e0%a6%9c%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%9c%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-28T14:01:48+06:00">June 28, 2022</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>249</span></div>
                        </div>                    
                    </div>
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-318/">
                                                        <img src="https://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-318/">এটিএন বাংলার অনুষ্ঠানসূচী মঙ্গলবার</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-318/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-29T15:17:10+06:00">May 29, 2017</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>3929</span></div>
                        </div>                    
                    </div>
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b2%e0%a6%be-3/">
                                                        <img src="https://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2016/04/Lux-Showbiz-World-1.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b2%e0%a6%be-3/">শোবিজের খবরাখবর নিয়ে ‘লাক্স শোবিজ ওয়ার্ল্ড’</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b2%e0%a6%be-3/" rel="bookmark"><time class="entry-date published" datetime="2016-05-02T00:25:35+06:00">May 2, 2016</time><time class="updated" datetime="2016-05-02T00:26:39+06:00">May 2, 2016</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>3554</span></div>
                        </div>                    
                    </div>
                           </div> 
        </div>
        </aside>        						
        				</div>
                        <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
        					        						<aside id="apsi_widget-2" class="widget widget_apsi_widget"><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:5px;' data-aps-tooltip='ATN-FB' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/ATNBangla1995/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:5px;' data-aps-tooltip='ATN-Google Plus' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://plus.google.com/b/110932669618829727164/110932669618829727164/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/googlePlus.png" alt="Google Plus"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:5px;' data-aps-tooltip='ATN-Youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/channel/UCVg8WjB-6bgtcYmrl1hj_Fg" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/youtube.png" alt="ATN-Youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside>        						
        				</div>
                    </div> <!-- footer-block-wrapper -->
                 </div><!--apmag-container-->
            </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2022</span>
                     
                    <a href="http://www.atnbangla.tv/">
                    <span class="copyright-text">Welcome to ATN Bangla</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://www.atnbangla.tv">ATN Bangla </a>
                    <!--| Theme:                     <a title="AccessPress Themes" href="http://alahan.org">Alahan</a> -->
                </div>
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.atnbangla.tv/about/">About Us</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.atnbangla.tv/program-schedule/">Program Schedule</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.atnbangla.tv/advertisement/">Advertisement</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.atnbangla.tv/live-atn-bangla/">Live ATN Bangla</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.atnbangla.tv/video/">Video</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.atnbangla.tv/contact/">Contact</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div>
                         </div>
        </div>
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="bn",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Afrikaans'><a title='Afrikaans' class='notranslate flag af Afrikaans'></a></li><li id='Albanian'><a title='Albanian' class='notranslate flag sq Albanian'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Armenian'><a title='Armenian' class='notranslate flag hy Armenian'></a></li><li id='Azerbaijani'><a title='Azerbaijani' class='notranslate flag az Azerbaijani'></a></li><li id='Basque'><a title='Basque' class='notranslate flag eu Basque'></a></li><li id='Belarusian'><a title='Belarusian' class='notranslate flag be Belarusian'></a></li><li id='Bosnian'><a title='Bosnian' class='notranslate flag bs Bosnian'></a></li><li id='Bulgarian'><a title='Bulgarian' class='notranslate flag bg Bulgarian'></a></li><li id='Catalan'><a title='Catalan' class='notranslate flag ca Catalan'></a></li><li id='Cebuano'><a title='Cebuano' class='notranslate flag ceb Cebuano'></a></li><li id='Chichewa'><a title='Chichewa' class='notranslate flag ny Chichewa'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='Dutch'><a title='Dutch' class='notranslate flag nl Dutch'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='Esperanto'><a title='Esperanto' class='notranslate flag eo Esperanto'></a></li><li id='Estonian'><a title='Estonian' class='notranslate flag et Estonian'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Finnish'><a title='Finnish' class='notranslate flag fi Finnish'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='Galician'><a title='Galician' class='notranslate flag gl Galician'></a></li><li id='Georgian'><a title='Georgian' class='notranslate flag ka Georgian'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Bengali'><a title='Bengali' class='notranslate flag bn Bengali'></a></li><li id='Gujarati'><a title='Gujarati' class='notranslate flag gu Gujarati'></a></li><li id='Haitian'><a title='Haitian' class='notranslate flag ht Haitian'></a></li><li id='Hausa'><a title='Hausa' class='notranslate flag ha Hausa'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Hmong'><a title='Hmong' class='notranslate flag hmn Hmong'></a></li><li id='Hungarian'><a title='Hungarian' class='notranslate flag hu Hungarian'></a></li><li id='Icelandic'><a title='Icelandic' class='notranslate flag is Icelandic'></a></li><li id='Igbo'><a title='Igbo' class='notranslate flag ig Igbo'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Javanese'><a title='Javanese' class='notranslate flag jw Javanese'></a></li><li id='Kannada'><a title='Kannada' class='notranslate flag kn Kannada'></a></li><li id='Kazakh'><a title='Kazakh' class='notranslate flag kk Kazakh'></a></li><li id='Khmer'><a title='Khmer' class='notranslate flag km Khmer'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Lao'><a title='Lao' class='notranslate flag lo Lao'></a></li><li id='Latin'><a title='Latin' class='notranslate flag la Latin'></a></li><li id='Latvian'><a title='Latvian' class='notranslate flag lv Latvian'></a></li><li id='Lithuanian'><a title='Lithuanian' class='notranslate flag lt Lithuanian'></a></li><li id='Macedonian'><a title='Macedonian' class='notranslate flag mk Macedonian'></a></li><li id='Malagasy'><a title='Malagasy' class='notranslate flag mg Malagasy'></a></li><li id='Malay'><a title='Malay' class='notranslate flag ms Malay'></a></li><li id='Malayalam'><a title='Malayalam' class='notranslate flag ml Malayalam'></a></li><li id='Maltese'><a title='Maltese' class='notranslate flag mt Maltese'></a></li><li id='Maori'><a title='Maori' class='notranslate flag mi Maori'></a></li><li id='Marathi'><a title='Marathi' class='notranslate flag mr Marathi'></a></li><li id='Mongolian'><a title='Mongolian' class='notranslate flag mn Mongolian'></a></li><li id='Nepali'><a title='Nepali' class='notranslate flag ne Nepali'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Punjabi'><a title='Punjabi' class='notranslate flag pa Punjabi'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Serbian'><a title='Serbian' class='notranslate flag sr Serbian'></a></li><li id='Sesotho'><a title='Sesotho' class='notranslate flag st Sesotho'></a></li><li id='Sinhala'><a title='Sinhala' class='notranslate flag si Sinhala'></a></li><li id='Slovak'><a title='Slovak' class='notranslate flag sk Slovak'></a></li><li id='Slovenian'><a title='Slovenian' class='notranslate flag sl Slovenian'></a></li><li id='Somali'><a title='Somali' class='notranslate flag so Somali'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Sundanese'><a title='Sundanese' class='notranslate flag su Sundanese'></a></li><li id='Swahili'><a title='Swahili' class='notranslate flag sw Swahili'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Tajik'><a title='Tajik' class='notranslate flag tg Tajik'></a></li><li id='Tamil'><a title='Tamil' class='notranslate flag ta Tamil'></a></li><li id='Telugu'><a title='Telugu' class='notranslate flag te Telugu'></a></li><li id='Thai'><a title='Thai' class='notranslate flag th Thai'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li><li id='Urdu'><a title='Urdu' class='notranslate flag ur Urdu'></a></li><li id='Uzbek'><a title='Uzbek' class='notranslate flag uz Uzbek'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li><li id='Yiddish'><a title='Yiddish' class='notranslate flag yi Yiddish'></a></li><li id='Yoruba'><a title='Yoruba' class='notranslate flag yo Yoruba'></a></li><li id='Zulu'><a title='Zulu' class='notranslate flag zu Zulu'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'bn', autoDisplay: false, multilanguagePage:true}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
    <script type="text/javascript">
    	jQuery(document).ready(function () {
    	jQuery('#facebook_likebox').slideDown(5000);
    	jQuery('#closefacebook_likebox').click(function(){
    	jQuery(this).fadeOut();
    	jQuery('#facebook_Likebox').css('display','none');
    	jQuery('#facebook_likebox').slideUp(1500);
    	});
    	});
    </script>

	<div style="display:none">
	<div class="grofile-hash-map-c61026b0f46f5c49e22089fd5e9d130b">
	</div>
	</div>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122' id='jetpack-photon-js'></script>
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.atnbangla.tv\/wp-admin\/admin-ajax.php","ajax_nonce":"078770da11"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.4' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202244' id='devicepx-js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2022Novaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5da77577836aef5e15f492bf5dcea0b6' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/news-ticker/jquery.ticker.js?ver=1.0.0' id='news-ticker-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/sticky/jquery.sticky.js?ver=1.0.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/sticky/sticky-setting.js?ver=2.1.0' id='accesspress-mag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"5141","ajaxurl":"http:\/\/www.atnbangla.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/wp-embed.min.js?ver=5da77577836aef5e15f492bf5dcea0b6' id='wp-embed-js'></script>
</body>
</html>