<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.atnbangla.tv/xmlrpc.php" />
<meta property="fb:pages" content="1516288605343692" />
<title>ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’ &#8211; ATN Bangla</title>

<div style="position: fixed; left: 0; margin-bottom: 0; border: 1px solid #eee; background:#fff; z-index: 999; bottom: 0px; display: block; text-align:left" id="facebook_likebox" class="rt-facebook-like-box">

<div id="left">
<span id="closefacebook_likebox" style="cursor:pointer"><img height="20" src="http://www.atnbangla.tv/wp-content/plugins/rt-facebook-like-box/images/close.png" > </span>
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/ATNBangla1995" width="220" height="180" show_faces="true" border_color="#fff" stream="false" header="false"></fb:like-box>
</div>

<!-- Style CSS -->
<style type="text/css">
    #right{
        position: absolute; 
        left: -25px; 
        margin: -15px 0 0 10px; 
        z-index: 1000;
    }
    #left{
        position: absolute; 
        right: -14px; 
        margin: -15px 0 0 10px; 
        z-index: 1000;
    }

    /* xs */
    @media (max-width: 767px) {
        .rt-facebook-like-box{
            height: 75px !important;
            width: 190px !important;
        }

    }
</style>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ATN Bangla &raquo; Feed" href="http://www.atnbangla.tv/feed/" />
<meta property="og:image" content="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?fit=300%2C200"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atnbangla.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=b06964c19caf3676d12c12043edbe67f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/css/toolbar.css?ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/css/style.css?ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/news-ticker/ticker-style.css?ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/animate.css?ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/font-awesome.min.css?ver=b06964c19caf3676d12c12043edbe67f' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.atnbangla.tv/wp-content/themes/atn-bangla/css/responsive.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.atnbangla.tv/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.atnbangla.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/js/flags.js?ver=b06964c19caf3676d12c12043edbe67f'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/js/toolbar.js?ver=b06964c19caf3676d12c12043edbe67f'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=b06964c19caf3676d12c12043edbe67f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.atnbangla.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atnbangla.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atnbangla.tv/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/" />
<link rel='shortlink' href='http://wp.me/p6Tniy-Tv' />
<link rel="alternate" type="application/json+oembed" href="http://www.atnbangla.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%2595-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a6%25be-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atnbangla.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%2595-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a6%25be-8%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.atnbangla.tv/?wordfence_logHuman=1&hid=4A957494176DA4C9D39B2AC2F0E83CC6');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link type='image/png' rel='icon'  href='http://www.atnbangla.tv/wp-content/uploads/2015/09/atn-bangla-site-logo.png'>    <script type="text/javascript">
        jQuery(function($){
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:false                                        
            });
            
            $("#homeslider-mobile").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,    
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: 'ltr',
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;সর্বশেষ :&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>

<body class="post-template-default single single-post postid-3441 single-format-standard single-post-right-sidebar single-post-single boxed-layout">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">   
               
                <nav id="top-navigation" class="top-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-top-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.atnbangla.tv/about/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://www.atnbangla.tv/atn-family/">ATN Family</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.atnbangla.tv/managment-of-atn-family/">Managment of ATN Family</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://www.atnbangla.tv/administration-department/">Administration Section</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.atnbangla.tv/editing-section-program/">Editing Section (Program)</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.atnbangla.tv/editing-section-news/">Editing Section (News)</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://www.atnbangla.tv/finance-accounts/">Finance &#038; Accounts</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.atnbangla.tv/sales-marketing/">Sales &#038; Marketing</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.atnbangla.tv/camera-sectionnews/">Camera Section(News)</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.atnbangla.tv/camera-sectionprog/">Camera Section(Prog.)</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.atnbangla.tv/graphic-animation/">Graphic &#038; Animation</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://www.atnbangla.tv/design-section/">Design Section</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="http://www.atnbangla.tv/programme-department/">Programme Section</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://www.atnbangla.tv/news-department/">News Department</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://www.atnbangla.tv/news-presenter/">News Presenter</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.atnbangla.tv/transmission-section/">Transmission Section</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.atnbangla.tv/store-section/">Store Section</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.atnbangla.tv/engineering-department/">Engineering Department</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.atnbangla.tv/sound-recording-section/">Sound &#038; Recording Section</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.atnbangla.tv/makeup-section/">Makeup Section</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.atnbangla.tv/electrical-section/">Electrical Section</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.atnbangla.tv/islamic-section/">Islamic Section</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.atnbangla.tv/amra-korbo-joy/">Amra Korbo Joy</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.atnbangla.tv/dist-correspondent/">Dist. Correspondent</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95"><a href="http://www.atnbangla.tv/advertisement/">Advertisement</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.atnbangla.tv/tv-ad-rate/">TV Ad Rate</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.atnbangla.tv/web-ad-rate/">Web Ad Rate</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="http://www.atnbangla.tv/program-schedule/">Program Schedule</a>
<ul class="sub-menu">
	<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf/">Program Schedule Daily</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.atnbangla.tv/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://www.atnbangla.tv/video/">Video</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://atnbanglauk.tv/">ATN Bangla UK</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.atnbangla.tv/contact/">Contact</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                                
                <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-72" class="animated infinite flash menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.atnbangla.tv/live-atn-bangla/">Live ATN Bangla</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div>
        </div><!-- .top-menu-wrapper -->
        
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                        <a itemprop="url" href="http://www.atnbangla.tv/"><img src="http://www.atnbangla.tv/wp-content/uploads/2015/09/atn-bangla-logo-last.png" alt="ATN Bangla" title="ATN Bangla" /></a>
                        <meta itemprop="name" content="ATN Bangla" />
						
                    </div>
                    <div class="sitetext-wrap">  
                        <a href="http://www.atnbangla.tv/" rel="home">
                        <h1 class="site-title">ATN Bangla</h1>
                        <h2 class="site-description">অবিরাম বাংলার মুখ</h2>
                        </a>
                    </div>   				
                 </div><!-- .site-branding -->        		
                 <div class="midledate">
				 <p class="animated infinite pulse">
				 আজ  শুক্রবার, ১৭ই মার্চ, ২০১৭ ইং<br/>
				     ৩রা চৈত্র, ১৪২৩ বঙ্গাব্দ					
				 </p>
			    </div>
                
                                    <div class="header-ad">
                        <aside id="text-2" class="widget widget_text">			<div class="textwidget"><img src="http://www.atnbangla.tv/wp-content/uploads/2016/08/biggapon-720.png" alt="ad-home"></div>
		</aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
   
    	
        <nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-main-news-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://www.atnbangla.tv/">হোম</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.atnbangla.tv/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/">জাতীয়</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.atnbangla.tv/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.atnbangla.tv/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.atnbangla.tv/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8/">স্পোর্টস</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.atnbangla.tv/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.atnbangla.tv/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
</ul></div>                </div>                
                
<div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.atnbangla.tv/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search content..." class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
                            </div>
		</nav><!-- #site-navigation -->
            <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/">ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-258/">এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-5/">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</a></li>
                               <li class="news-item"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-257/">এটিএন বাংলার অনুষ্ঠানসূচী বুধবার</a></li>
                          </ul>
        </div>
   </div>
   	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-3441" class="post-3441 post type-post status-publish format-standard has-post-thumbnail hentry category-13 category-17">
	<header class="entry-header">
		<h1 class="entry-title">ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/" rel="category tag">গ্যালারী নিউজ</a></li>
	<li><a href="http://www.atnbangla.tv/category/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f/" rel="category tag">হাইলাইট</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.atnbangla.tv/author/atnbangla/">এটিএন বাংলা</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="২০১৭-০৩-১৬T০০:০৫:৪২+০০:০০">মার্চ ১৬, ২০১৭</time><time class="updated" datetime="2017-03-15T21:41:35+00:00">March 15, 2017</time></span>			<span class="apmag-post-views"><i class="fa fa-eye"></i>155</span>		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image">
                  
                    <img src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=750%2C500" alt="" />
                            </div>
        <div class="post_content"><p>এটিএন বাংলা ডেস্ক:</p>
<p>এটিএন বাংলায় আজ (১৬ মার্চ) রাত ৯.২০ মিনিটে প্রচারিত হবে ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’। কাজী শাহীদুল ইসলামের রচনায় ধারাবাহিকটি পরিচালনা করেছেন সকাল আহমেদ। অভিনয় করেছেন রিচি, শহীদুজ্জামান সেলিম, মীর সাব্বির, নাদিয়া, শ্যামল মওলা, অর্ষা, শর্মিলী আহমেদ, অলিউল হক রুমী, আইরিন আফরোজ, হীরা প্রমূখ।</p>
<p>একটি পরিবারের সদস্যদের নিয়ে আবর্তিত হয়েছে ‘একটি বাবুই পাখীর বাসা’ ধারাবাহিকের গল্প। যে পরিবারে প্রধান হিসেবে রয়েছেন মা শর্মিলী আহমেদ। তিন ছেলে শহীদুজ্জামান সেলিম, মীর সাব্বির ও শ্যামল মওলা, একমাত্র মেয়ে আইরিন আফরোজ এবং বড় পুত্রবধু রিচিকে নিয়ে তাঁর সংসার। মীর সাব্বির এখনো বিয়ে না করলেও পরিবারের সম্মতিতেই নাদিয়ার সাথে প্রেম করে যাচ্ছে। প্রেম করে বিয়ে করবে বলেই নাদিয়া সবাইকে জানিয়ে প্রেম করছে। এ জন্য হবু শ্বশুড় বাড়িতে তার অবাধ যাতায়াত। অন্যদিকে ছোট ছেলে শ্যামল মওলার সঙ্গে অর্ষার প্রেমের সম্পর্ক না থাকলেও দুজনা’র মধ্যে সুসম্পর্ক রয়েছে।</p>
<p>চার সন্তানকে নিয়ে এক সময় পুরনো ঢাকার একটি টিন সেড বাড়িতে থাকতেন শর্মিলী আহমেদ। অনেক কষ্টে তিনি ছেলে-মেয়েদের মানুষ করেছেন। বড় ছেলে সেলিম ভালো চাকরী করেন। বড় ফ্ল্যাটে থাকে, গড়ীতে চড়ে। পরিবারে স্বাচ্ছন্দ্য আসলেও সবার মাঝে এখন আর আগের সেই আন্তরিকতা নেই। পরিবারের বর্তমান সময়কার এই টানাপোড়েনের কথা টিভিতে গান গাইতে গিয়ে অপকটে বলে ফেলে শ্যামল। এই নিয়ে শুরু হয় নতুন দ্বন্দ্ব, নিয়েই কাহিনী মোড় নেয় অন্য দিকে।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='apss-social-share apss-theme-1 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95%20%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A6%95%20%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%87%20%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A7%80%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%99&amp;url=http%3A%2F%2Fwww.atnbangla.tv%2F%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%2595-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a6%25be-8%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95%20%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A6%95%20%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%87%20%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A7%80%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%99&amp;url=http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/&amp;summary=%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE+%E0%A6%A1%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%95%3A%0D%0A%0D%0A%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%9C+%28%E0%A7%A7%E0%A7...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/&amp;title=%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95%20%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A6%95%20%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%87%20%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A7%80%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%99'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div></div>	        	
                    <div class="article-ad-section">
                <aside id="text-5" class="widget widget_text widget-ads">			<div class="textwidget"><p><!-- G&R_728x90 --><br />
<script id="GNR23803">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:8026,slot:23803});
</script><br />
<!-- End of G&R_728x90 --></p>
</div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
                        <div class="author-metabox">
                                <div class="author-avatar">
                    <a class="author-image" href="http://www.atnbangla.tv/author/atnbangla/"><img alt='' src='http://0.gravatar.com/avatar/32b4068ffeb28159c047032e365d02e7?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32b4068ffeb28159c047032e365d02e7?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a>
                </div>
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="http://www.atnbangla.tv/author/atnbangla/">এটিএন বাংলা</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div>
            </div><!--author-metabox-->
            
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/" rel="prev">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="popular-widget-3" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">সাম্প্রতিক</a></li><li><a href="#viewed" rel="nofollow">সর্বাধিক পঠিত</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-recent-3"><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/" title="ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/" title="ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-258/" title="এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-5/" title="ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-257/" title="এটিএন বাংলার অনুষ্ঠানসূচী বুধবার" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী বুধবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%81%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d/" title="‘মস্টিার টুইস্টস প্রজেন্টেস নাভদি মাহবুব শো’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">‘মস্টিার টুইস্টস প্রজেন্টেস নাভদি মাহবুব শো’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-256/" title="এটিএন বাংলার অনুষ্ঠানসূচী মঙ্গলবার" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী মঙ্গলবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b2%e0%a6%be-14/" title="শোবিজের খবরাখবর নিয়ে ‘লাক্স শোবিজ ওয়ার্ল্ড’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Lux-Showbiz-World.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Lux-Showbiz-World.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Lux-Showbiz-World.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Lux-Showbiz-World.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">শোবিজের খবরাখবর নিয়ে ‘লাক্স শোবিজ ওয়ার্ল্ড’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-255/" title="এটিএন বাংলার অনুষ্ঠানসূচী সোমবার" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী সোমবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a7%aa%e0%a7%a8%e0%a7%a6-10/" title="ধারাবাহিক নাটক ‘রাজু-৪২০’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Raju-420.jpg-3.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Raju-420.jpg-3.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Raju-420.jpg-3.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Raju-420.jpg-3.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রাজু-৪২০’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-254/" title="এটিএন বাংলার অনুষ্ঠানসূচী রবিবার" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Jhulonto-Babura-15.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Jhulonto-Babura-15.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Jhulonto-Babura-15.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Jhulonto-Babura-15.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী রবিবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a7%aa%e0%a7%a8%e0%a7%a6-9/" title="ধারাবাহিক নাটক ‘রাজু-৪২০’" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/10.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/10.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/10.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/10.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রাজু-৪২০’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-253/" title="এটিএন বাংলার অনুষ্ঠানসূচী শনিবার" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী শনিবার</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d-2/" title="মুক্তিপ্রাপ্ত চলচ্চিত্র নিয়ে অনুষ্ঠান ‘ফেয়ার এন্ড লাভলী শুভমুক্তি’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/SHUVO-MUKTI-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/SHUVO-MUKTI-2.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/SHUVO-MUKTI-2.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/SHUVO-MUKTI-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">মুক্তিপ্রাপ্ত চলচ্চিত্র নিয়ে অনুষ্ঠান ‘ফেয়ার এন্ড লাভলী শুভমুক্তি’</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-252/" title="এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-3"><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ae%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a6-7/" title="ধারাবাহিক নাটক “মন থেকে দুরে নয়”" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Mon-Theke-duray-Noy-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Mon-Theke-duray-Noy-2.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Mon-Theke-duray-Noy-2.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Mon-Theke-duray-Noy-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক “মন থেকে দুরে নয়”</span> <span class="pop-count">( 419 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%81-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%a8%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac/" title="রামু ক্যান্টনমেন্টে গাইবেন বাপ্পা-মুন্নী-কনা-প্রতিক" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/BORNIL-DOSH-DIGANTA.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/BORNIL-DOSH-DIGANTA.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/BORNIL-DOSH-DIGANTA.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/BORNIL-DOSH-DIGANTA.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">রামু ক্যান্টনমেন্টে গাইবেন বাপ্পা-মুন্নী-কনা-প্রতিক</span> <span class="pop-count">( 372 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%a8/" title="‘ইউসিবি পাবলিক পার্লামেন্ট ২০১৭’" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/UCB-PUBLIC-PARLIAMENT-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/UCB-PUBLIC-PARLIAMENT-2.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/UCB-PUBLIC-PARLIAMENT-2.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/UCB-PUBLIC-PARLIAMENT-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">‘ইউসিবি পাবলিক পার্লামেন্ট ২০১৭’</span> <span class="pop-count">( 321 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ad%e0%a6%be/" title="বিশেষ নাটক ‘ক্যানভাসে ভালবাসা’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/CANVAS-E-VALOBASA-1.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/CANVAS-E-VALOBASA-1.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/CANVAS-E-VALOBASA-1.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/CANVAS-E-VALOBASA-1.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বিশেষ নাটক ‘ক্যানভাসে ভালবাসা’</span> <span class="pop-count">( 272 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87/" title="শুরু হচ্ছে শুক্রবার রাতে ‘এ সপ্তাহের ছায়াছবি’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Dui-Prithibi-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Dui-Prithibi-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Dui-Prithibi-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Dui-Prithibi-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">শুরু হচ্ছে শুক্রবার রাতে ‘এ সপ্তাহের ছায়াছবি’</span> <span class="pop-count">( 270 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a7%aa%e0%a7%a8%e0%a7%a6/" title="ধারাবাহিক নাটক ‘রাজু ৪২০’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Raju-420.jpg.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Raju-420.jpg.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Raju-420.jpg.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Raju-420.jpg.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রাজু ৪২০’</span> <span class="pop-count">( 248 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a8%e0%a7%83-%e0%a6%97%e0%a7%8b%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a7%80%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f-5/" title="নৃ-গোষ্ঠীর শিল্পীদের নিয়ে সঙ্গীতানুষ্ঠান ‘শৈল সমতলে’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Soilo-Somotolay.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">নৃ-গোষ্ঠীর শিল্পীদের নিয়ে সঙ্গীতানুষ্ঠান ‘শৈল সমতলে’</span> <span class="pop-count">( 236 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%ae-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%80-%e0%a6%a8/" title="মেরিল পেট্রোলিয়াম জেলী নিবেদিত টেলিফিল্ম ‘দূরত্ব’" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/Durotto.jpg-8.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">মেরিল পেট্রোলিয়াম জেলী নিবেদিত টেলিফিল্ম ‘দূরত্ব’</span> <span class="pop-count">( 230 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ab%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%b0-%e0%a6%95%e0%a6%be/" title="ধারাবাহিক নাটক ‘ফুল আর কাঁটা’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/FUL-AR-KATA-03.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/FUL-AR-KATA-03.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/FUL-AR-KATA-03.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/FUL-AR-KATA-03.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘ফুল আর কাঁটা’</span> <span class="pop-count">( 224 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be/" title="বিশেষ সাংস্কৃতিক সন্ধ্যা ‘এসএসএফ নাইট’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/SSF-Night_Mehjabin.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/SSF-Night_Mehjabin.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/SSF-Night_Mehjabin.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/SSF-Night_Mehjabin.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">বিশেষ সাংস্কৃতিক সন্ধ্যা ‘এসএসএফ নাইট’</span> <span class="pop-count">( 209 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a7%aa%e0%a7%a8%e0%a7%a6-3/" title="ধারাবাহিক নাটক ‘রাজু-৪২০’" rel="bookmark"><img width="177" height="118" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/8.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/8.jpg?w=750 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/8.jpg?resize=300%2C200 300w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/8.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রাজু-৪২০’</span> <span class="pop-count">( 206 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a7%aa%e0%a7%a8%e0%a7%a6-7/" title="ধারাবাহিক নাটক ‘রাজু-৪২০’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Raju-420.jpg-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Raju-420.jpg-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Raju-420.jpg-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Raju-420.jpg-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রাজু-৪২০’</span> <span class="pop-count">( 199 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%8f-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%ae-%e0%a6%86%e0%a6%95/" title="এ সপ্তাহের টেলিফিল্ম ‘আকাশ ছোঁয়া নীলিমা’" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Akash-Choya-Nilima-8.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Akash-Choya-Nilima-8.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Akash-Choya-Nilima-8.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Akash-Choya-Nilima-8.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">এ সপ্তাহের টেলিফিল্ম ‘আকাশ ছোঁয়া নীলিমা’</span> <span class="pop-count">( 188 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%ac/" title="ম্যাগাজিন অনুষ্ঠান ভালোবাসার বিশেষ ‘পাঁচফোড়ন’" rel="bookmark"><img width="177" height="118" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?w=750 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=300%2C200 300w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/02/Valobasar-Panchforon-2.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">ম্যাগাজিন অনুষ্ঠান ভালোবাসার বিশেষ ‘পাঁচফোড়ন’</span> <span class="pop-count">( 184 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf-%e0%a6%b0%e0%a6%99%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b2-3/" title="রক্সি রঙের মেলা চারদেয়ালের কাব্যে" rel="bookmark"><img width="177" height="118" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/CDK-1.jpg?resize=177%2C118" class="attachment-accesspress-mag-block-small-thumb size-accesspress-mag-block-small-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/CDK-1.jpg?w=750 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/CDK-1.jpg?resize=300%2C200 300w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/01/CDK-1.jpg?resize=177%2C118 177w" sizes="(max-width: 177px) 100vw, 177px" /><span class="pop-overlay"><span class="pop-title">রক্সি রঙের মেলা চারদেয়ালের কাব্যে</span> <span class="pop-count">( 180 )</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><!-- G&R_300x250 --><br />
<script id="GNR23804">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:8026,slot:23804});
</script><br />
<!-- End of G&R_300x250 --></p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>আর্কাইভ</span></h1>		<ul>
			<li><a href='http://www.atnbangla.tv/2017/03/'>March 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/02/'>February 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2017/01/'>January 2017</a></li>
	<li><a href='http://www.atnbangla.tv/2016/12/'>December 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/11/'>November 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/10/'>October 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/09/'>September 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/08/'>August 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/07/'>July 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/06/'>June 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/05/'>May 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/04/'>April 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/03/'>March 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/02/'>February 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2016/01/'>January 2016</a></li>
	<li><a href='http://www.atnbangla.tv/2015/12/'>December 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/11/'>November 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/10/'>October 2015</a></li>
	<li><a href='http://www.atnbangla.tv/2015/09/'>September 2015</a></li>
		</ul>
		</aside><aside id="popular-widget-4" class="widget popular-widget">
<h1 class="widget-title"><span>হাইলাইট</span></h1>
<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/" title="ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’" rel="bookmark"><img width="750" height="496" src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=750%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="" srcset="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=750%2C496 750w, http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=177%2C118 177w" sizes="(max-width: 750px) 100vw, 750px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’</span> <span class="pop-summary">এটিএন বাংলা ডেস্ক:

এটিএন বাংলায় আজ (১৬ মার্চ) রাত ৯.২০ মিনিটে</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/" title="ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’" rel="bookmark"><img width="750" height="496" src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=750%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="" srcset="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=750%2C496 750w, http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=177%2C118 177w" sizes="(max-width: 750px) 100vw, 750px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</span> <span class="pop-summary">এটিএন বাংলা ডেস্ক:

এটিএন বাংলায় আজ (১৬ মার্চ) রাত ৮টা ৪০মিনিটে</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-5/" title="ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’" rel="bookmark"><img width="750" height="496" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=750%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=750%2C496 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-3.jpg?resize=177%2C118 177w" sizes="(max-width: 750px) 100vw, 750px" /><span class="pop-overlay"><span class="pop-title">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</span> <span class="pop-summary">এটিএন বাংলা ডেস্ক:

এটিএন বাংলায় আজ (১৫ মার্চ) রাত ৮টা ৪০মিনিটে</span></span></a><br class="pop-cl" /></li><li><a href="http://www.atnbangla.tv/%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%81%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d/" title="‘মস্টিার টুইস্টস প্রজেন্টেস নাভদি মাহবুব শো’" rel="bookmark"><img width="750" height="496" src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=750%2C496" class="attachment-accesspress-mag-slider-big-thumb size-accesspress-mag-slider-big-thumb wp-post-image" alt="" srcset="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=750%2C496 750w, http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Naveed-Mahbub-Show.jpg?resize=177%2C118 177w" sizes="(max-width: 750px) 100vw, 750px" /><span class="pop-overlay"><span class="pop-title">‘মস্টিার টুইস্টস প্রজেন্টেস নাভদি মাহবুব শো’</span> <span class="pop-summary">এটিএন বাংলা ডেস্ক:

এটিএন বাংলায় আজ (১৪ মার্চ) রাত ৯টা ২০মিনিটে</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
	</div>
</div><!-- #secondary --></div>



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
        			<div class="top-footer footer-column4">
    			<div class="apmag-container">
                    <div class="footer-block-wrapper clearfix">
        				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
        					        						<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-main-news-menu-container"><ul id="menu-main-news-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://www.atnbangla.tv/">হোম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.atnbangla.tv/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.atnbangla.tv/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.atnbangla.tv/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.atnbangla.tv/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8/">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.atnbangla.tv/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.atnbangla.tv/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.atnbangla.tv/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.atnbangla.tv/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
</ul></div></aside>        					        				</div>
        
        				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
        					        						<aside id="accesspress_mag_register_latest_posts-4" class="widget widget_accesspress_mag_register_latest_posts">        <div class="latest-posts clearfix">
           <h1 class="widget-title"><span>সর্বশেষ খবর</span></h1>     
           <div class="latest-posts-wrapper">
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/">
                                                        <img src="http://i0.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Babui-Pakhir-Basha-1-1.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/">ধারাবাহিক নাটক ‘বাবুই পাখীর বাসা’</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%be-8/" rel="bookmark"><time class="entry-date published" datetime="২০১৭-০৩-১৬T০০:০৫:৪২+০০:০০">মার্চ ১৬, ২০১৭</time><time class="updated" datetime="2017-03-15T21:41:35+00:00">March 15, 2017</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>156</span></div>
                        </div>                    
                    </div>
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/">
                                                        <img src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2017/03/Drama-Serial_Radio-Jockey-o-kotipoy-golpo-6.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/">ধারাবাহিক নাটক ‘রেডিও জকি এবং কতিপয় গল্প’</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%95-%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%9c%e0%a6%95-6/" rel="bookmark"><time class="entry-date published" datetime="২০১৭-০৩-১৬T০০:০১:২৪+০০:০০">মার্চ ১৬, ২০১৭</time><time class="updated" datetime="2017-03-15T21:32:29+00:00">March 15, 2017</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>100</span></div>
                        </div>                    
                    </div>
                                    <div class="latest-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-258/">
                                                        <img src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-258/">এটিএন বাংলার অনুষ্ঠানসূচী বৃহঃস্পতিবার</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a7%82-258/" rel="bookmark"><time class="entry-date published" datetime="২০১৭-০৩-১৫T২১:২৮:৪৩+০০:০০">মার্চ ১৫, ২০১৭</time><time class="updated" datetime="2017-03-15T21:28:43+00:00">March 15, 2017</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>145</span></div>
                        </div>                    
                    </div>
                           </div> 
        </div>
        </aside>        						
        				</div>
        
        				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
        					        						<aside id="accesspress_mag_register_random_posts-4" class="widget widget_accesspress_mag_register_random_posts">        <div class="random-posts clearfix">
           <h1 class="widget-title"><span>পাঁচমিশালী খবর</span></h1>     
           <div class="random-posts-wrapper">
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%86%e0%a6%9c-%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%96%e0%a7%81/">
                                                        <img src="http://i2.wp.com/www.atnbangla.tv/wp-content/uploads/2016/10/Aj-Shokaler-Gan-2.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%86%e0%a6%9c-%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%96%e0%a7%81/">আজ সকালের গানে চির তরুণ খুরশীদ আলম</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%86%e0%a6%9c-%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%96%e0%a7%81/" rel="bookmark"><time class="entry-date published" datetime="২০১৬-১০-২৫T০০:০১:০০+০০:০০">অক্টোবর ২৫, ২০১৬</time><time class="updated" datetime="2016-10-24T22:28:52+00:00">October 24, 2016</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>688</span></div>
                        </div>                    
                    </div>
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%87%e0%a6%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%87/">
                                                        <img src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/05/cricet.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%87%e0%a6%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%87/">ইংল্যান্ডের কাছে হেরে গেল বাংলাদেশের সাংসদরা</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%87%e0%a6%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%87/" rel="bookmark"><time class="entry-date published" datetime="২০১৬-০৫-২৪T২২:৩০:২১+০০:০০">মে ২৪, ২০১৬</time><time class="updated" datetime="2016-05-24T22:30:21+00:00">May 24, 2016</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>501</span></div>
                        </div>                    
                    </div>
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="http://www.atnbangla.tv/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ac%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%a6%e0%a6%bf%e0%a6%a8-2/">
                                                        <img src="http://i1.wp.com/www.atnbangla.tv/wp-content/uploads/2016/07/ATN-Bangla-2.jpg?resize=177%2C118" alt="" />
                                                    </a></div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="http://www.atnbangla.tv/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ac%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%a6%e0%a6%bf%e0%a6%a8-2/">ঈদের ৬ষ্ঠ দিন</a>
                            </h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.atnbangla.tv/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%ac%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%a6%e0%a6%bf%e0%a6%a8-2/" rel="bookmark"><time class="entry-date published" datetime="২০১৬-০৯-১২T০৭:০৫:২৮+০০:০০">সেপ্টেম্বর ১২, ২০১৬</time><time class="updated" datetime="2016-09-12T07:05:28+00:00">September 12, 2016</time></a></span><span class="apmag-post-views"><i class="fa fa-eye"></i>459</span></div>
                        </div>                    
                    </div>
                           </div> 
        </div>
        </aside>        						
        				</div>
                        <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
        					        						<aside id="apsi_widget-2" class="widget widget_apsi_widget"><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:5px;' data-aps-tooltip='ATN-FB' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/ATNBangla1995/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:5px;' data-aps-tooltip='ATN-Google Plus' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://plus.google.com/b/110932669618829727164/110932669618829727164/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/googlePlus.png" alt="Google Plus"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:5px;' data-aps-tooltip='ATN-Youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/channel/UCVg8WjB-6bgtcYmrl1hj_Fg" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce">
                                                <img src="http://www.atnbangla.tv/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/youtube.png" alt="ATN-Youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:32px;width:32px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside>        						
        				</div>
                    </div> <!-- footer-block-wrapper -->
                 </div><!--apmag-container-->
            </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://www.atnbangla.tv/">
                    <span class="copyright-text">Welcome to ATN Bangla</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://www.atnbangla.tv">ATN Bangla </a>
                    <!--| Theme:                     <a title="AccessPress Themes" href="http://alahan.org">Alahan</a> -->
                </div>
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.atnbangla.tv/about/">About Us</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.atnbangla.tv/program-schedule/">Program Schedule</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.atnbangla.tv/advertisement/">Advertisement</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.atnbangla.tv/live-atn-bangla/">Live ATN Bangla</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.atnbangla.tv/video/">Video</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.atnbangla.tv/contact/">Contact</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div>
                         </div>
        </div>
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
    <script>jQuery(document).ready(function(a){a("a.nturl").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="bn",lang_prefix=a(this).attr("class").split(" ")[2],lang_prefix==default_lang?l():n()}),a("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="bn",lang_prefix=a(this).attr("class").split(" ")[2],a(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==a("body > #google_language_translator").length&&a("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Afrikaans'><a title='Afrikaans' class='notranslate flag af Afrikaans'></a></li><li id='Albanian'><a title='Albanian' class='notranslate flag sq Albanian'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Armenian'><a title='Armenian' class='notranslate flag hy Armenian'></a></li><li id='Azerbaijani'><a title='Azerbaijani' class='notranslate flag az Azerbaijani'></a></li><li id='Basque'><a title='Basque' class='notranslate flag eu Basque'></a></li><li id='Belarusian'><a title='Belarusian' class='notranslate flag be Belarusian'></a></li><li id='Bosnian'><a title='Bosnian' class='notranslate flag bs Bosnian'></a></li><li id='Bulgarian'><a title='Bulgarian' class='notranslate flag bg Bulgarian'></a></li><li id='Catalan'><a title='Catalan' class='notranslate flag ca Catalan'></a></li><li id='Cebuano'><a title='Cebuano' class='notranslate flag ceb Cebuano'></a></li><li id='Chichewa'><a title='Chichewa' class='notranslate flag ny Chichewa'></a></li><li id='Chinese'><a title='Chinese' class='notranslate flag zh-CN Chinese'></a></li><li id='Chinese(Traditional)'><a title='Chinese(Traditional)' class='notranslate flag zh-TW Chinese(Traditional)'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='Dutch'><a title='Dutch' class='notranslate flag nl Dutch'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Esperanto'><a title='Esperanto' class='notranslate flag eo Esperanto'></a></li><li id='Estonian'><a title='Estonian' class='notranslate flag et Estonian'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Finnish'><a title='Finnish' class='notranslate flag fi Finnish'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='Galician'><a title='Galician' class='notranslate flag gl Galician'></a></li><li id='Georgian'><a title='Georgian' class='notranslate flag ka Georgian'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Bengali'><a title='Bengali' class='notranslate flag bn Bengali'></a></li><li id='Gujarati'><a title='Gujarati' class='notranslate flag gu Gujarati'></a></li><li id='Haitian'><a title='Haitian' class='notranslate flag ht Haitian'></a></li><li id='Hausa'><a title='Hausa' class='notranslate flag ha Hausa'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Hmong'><a title='Hmong' class='notranslate flag hmn Hmong'></a></li><li id='Hungarian'><a title='Hungarian' class='notranslate flag hu Hungarian'></a></li><li id='Icelandic'><a title='Icelandic' class='notranslate flag is Icelandic'></a></li><li id='Igbo'><a title='Igbo' class='notranslate flag ig Igbo'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Javanese'><a title='Javanese' class='notranslate flag jw Javanese'></a></li><li id='Kannada'><a title='Kannada' class='notranslate flag kn Kannada'></a></li><li id='Kazakh'><a title='Kazakh' class='notranslate flag kk Kazakh'></a></li><li id='Khmer'><a title='Khmer' class='notranslate flag km Khmer'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Lao'><a title='Lao' class='notranslate flag lo Lao'></a></li><li id='Latin'><a title='Latin' class='notranslate flag la Latin'></a></li><li id='Latvian'><a title='Latvian' class='notranslate flag lv Latvian'></a></li><li id='Lithuanian'><a title='Lithuanian' class='notranslate flag lt Lithuanian'></a></li><li id='Macedonian'><a title='Macedonian' class='notranslate flag mk Macedonian'></a></li><li id='Malagasy'><a title='Malagasy' class='notranslate flag mg Malagasy'></a></li><li id='Malay'><a title='Malay' class='notranslate flag ms Malay'></a></li><li id='Malayalam'><a title='Malayalam' class='notranslate flag ml Malayalam'></a></li><li id='Maltese'><a title='Maltese' class='notranslate flag mt Maltese'></a></li><li id='Maori'><a title='Maori' class='notranslate flag mi Maori'></a></li><li id='Marathi'><a title='Marathi' class='notranslate flag mr Marathi'></a></li><li id='Mongolian'><a title='Mongolian' class='notranslate flag mn Mongolian'></a></li><li id='Myanmar(Burmese)'><a title='Myanmar(Burmese)' class='notranslate flag my Myanmar(Burmese)'></a></li><li id='Nepali'><a title='Nepali' class='notranslate flag ne Nepali'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Punjabi'><a title='Punjabi' class='notranslate flag pa Punjabi'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Serbian'><a title='Serbian' class='notranslate flag sr Serbian'></a></li><li id='Sesotho'><a title='Sesotho' class='notranslate flag st Sesotho'></a></li><li id='Sinhala'><a title='Sinhala' class='notranslate flag si Sinhala'></a></li><li id='Slovak'><a title='Slovak' class='notranslate flag sk Slovak'></a></li><li id='Slovenian'><a title='Slovenian' class='notranslate flag sl Slovenian'></a></li><li id='Somali'><a title='Somali' class='notranslate flag so Somali'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Sundanese'><a title='Sundanese' class='notranslate flag su Sundanese'></a></li><li id='Swahili'><a title='Swahili' class='notranslate flag sw Swahili'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Tajik'><a title='Tajik' class='notranslate flag tg Tajik'></a></li><li id='Tamil'><a title='Tamil' class='notranslate flag ta Tamil'></a></li><li id='Telugu'><a title='Telugu' class='notranslate flag te Telugu'></a></li><li id='Thai'><a title='Thai' class='notranslate flag th Thai'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li><li id='Ukranian'><a title='Ukranian' class='notranslate flag uk Ukranian'></a></li><li id='Urdu'><a title='Urdu' class='notranslate flag ur Urdu'></a></li><li id='Uzbek'><a title='Uzbek' class='notranslate flag uz Uzbek'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li><li id='Yiddish'><a title='Yiddish' class='notranslate flag yi Yiddish'></a></li><li id='Yoruba'><a title='Yoruba' class='notranslate flag yo Yoruba'></a></li><li id='Zulu'><a title='Zulu' class='notranslate flag zu Zulu'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'bn', autoDisplay: false, multilanguagePage:true}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
    <script type="text/javascript">
    	jQuery(document).ready(function () {
    	jQuery('#facebook_likebox').slideDown(5000);
    	jQuery('#closefacebook_likebox').click(function(){
    	jQuery(this).fadeOut();
    	jQuery('#facebook_Likebox').css('display','none');
    	jQuery('#facebook_likebox').slideUp(1500);
    	});
    	});
    </script>

	<div style="display:none">
	<div class="grofile-hash-map-32b4068ffeb28159c047032e365d02e7">
	</div>
	</div>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.atnbangla.tv\/wp-admin\/admin-ajax.php","ajax_nonce":"3289d88764"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=b06964c19caf3676d12c12043edbe67f'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/sticky/sticky-setting.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/themes/atn-bangla/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"3441","ajaxurl":"http:\/\/www.atnbangla.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.atnbangla.tv/wp-includes/js/wp-embed.min.js?ver=b06964c19caf3676d12c12043edbe67f'></script>
</body>
</html>